Tagwire

« MTHacksについて | メイン | サイドバーをSSIにする方法 »

MT3.2、MT3.3ではTagwire.plは使えません。

MT3.2、MT3.3ではTagwire.plは使えません。

しかもTagwire.plがあると、MT3.2から標準でついてくるタグクラウドモジュールが機能しません。

そのため、CGI-PATH/plugins/Tagwire.plを削除する必要があります。

過去の記事